Turknet YAPA - Kurulum Elemanı Hatası Yüzünden İptal Ettirdim!

Son güncelleme :

İptal ettirdim Telekoma başvurdum. Turktelekom geldi kurulumu yaptı sorun TURKNET ELEMANINDA ÇIKTI. (taşeronu)

Delirdim vallahi. Kuruluma gelen eleman benim eve gelen kabloları YANLIŞ TAKMIŞ. Daha doğrusu kablolardan birisi doğru birisi YANLIŞ. Tek tek cihazlarla bakarak buldular eve gelen kabloyu.

Kurulum elemanında reglet pensesi bile yoktu maket bıçağıyla yapıştırdı geçti 15 gün boşuna uğraştım.

Şimdi hattaım 50 mbps’e kadar çıktı. (24 mbps kullanıyorum. Yetiyor muhtemelen üstüne ihtiyacım yok.)

Boşu boşuna Türknetten olduk hata kimdeymiş? Hata yine TÜRKNETTEYMİŞ maalesef. Telekom santralden doğru bağlamış gerçekten de sinyal geliyor. Hatta doğru bağlayınca modem daha telekom kullanıcı adı girmeden Turknet üzerinden sinyal almaya başladı…

Yerinde destek ekibi diye de AYNI ARKADAŞ geldi gitti adamda EKİPMAN YOK !

Rezillik yemin ediyorum.

12 ay sonra yaşarsak Turknete geçerim yapa devam ederse evime gelen kabloların resimlerini de çektim yanlışlık olmaz artık.

Buda böyle bir maceraydı…


Abone Numarası : 1791039

İsyanlarıma denk gelmeyenin kalmadığı Turknet.forum’da yeni bir doganumutk konusu merak etmeyin macera devam ediyor… :slightly_smiling_face:

Özet : Dsl sinyali var, [ internet ](javascript:void(0)) yok, modem ip almıyor. TT ekipleri eve kadar geldi sorun yok. Türknet yerinde destek ekibi geldi sorun yok. Sorun YAPA CİHAZINDA !

Selamlar arkadaşlar 22.08.2020 Tarihinde Turknet başvurumu yaptım. Bölgemde YAPA var.

Telekom etiketleme yaptı. Kurulum ekibi 29.08.2020 tarihinde geldi. DSL sinyali yandı ama İNTERNET SİNYALİ YANMADI ! MODEM İP ALAMIYORDU. Test cihazı dahil 3 modemde aynı problem olunca kurulum ekibi durumu Turknet’e arıza olarak bildirerek bağlantı sağlanmadan gitti.

29.08.2020 tarihinde yapılan arıza bildirimine TÜRK TELEKOM tarafından ‘‘TT KAYNAKLI SORUN YOK’’ olarak cevap verildi.

-Sistemde halen aktivasyon kısmı olmamıştı sorunu aktivasyon zannederek şöyle bir cevap verdim.

  • 31.08.2029 Tarihinde aktivasyon kısmı tamamlanmış. Kullanıcı adı şifre tekrar verildi. SONUÇ AYNI !

-Türk Telekoma yapılan bildirime yine aynı cevap geldi ‘‘TT KAYNAKLI SORUN YOK’’

  • Bunun üzerine TELEKOM SAHA EKİBİNİ TANIDIK İLE EVİME GETİRDİM. Evet gerçekten de ‘‘EVDE SORUN YOKTU’’ Dsl sinyali geliyor, modem ip alamıyordu.

Sorunun YAPA CİHAZINDA olduğunu ve Türknetin özel cihazı olduğundan Telekomun müdahale edemediğini söyledi gelen ekip.

-YERİNDE DESTEK EKİBİ İÇİN RANDEVU OLUŞTURULDU !

Bu randevu 3-4 kez değiştirildi :slight_smile:

06.09.2020 Türknet YERİNDE DESTEK personeli geldi.

İÇ HATTA SORUN OLMADIĞINI onayladı. Sorunun YAPA CİHAZINDA OLDUĞUNU YAPA EKİBİNİN HALLETMESİ GEREKTİĞİNİ, MODEMİN SORUNSUZ OLDUĞUNU AMA İP ALMADIĞINI ONAYLADI.

Benden de bu kadar arkadaşlar twitter, forum dh ne varsa hepsine yazdım. Bölgede yeni Yapa aboneleri benzer sorunları yaşıyorum gelen arkadaş söyledi kimi 3 haftada çözülmüş, kimi çözülmemiş.

Yapa diye sevinmiştim :slight_smile:

İptal için son günler artık TT ye bildirirler sonra sorun sizde derler ben de paşa paşa iptale giderim. Hayırlısı.

@sinan.kurmus @bekir.kopuz

1 Beğeni

Son durum. Tekrar TT kaynaklı arıza yok dendi. İPTAL DİLEKÇESİ yazıp akşam gönderiyorum. 1 SANİYE BİLE bağlantı sağlanmadı.

Kurulum ekibi ilk geldiğinde evde sorun yok diyerek arıza bildirimi yaptı gitti.

Yerinde destekli ekibi 2 gün önce geldi iç hat kontrol modem kontrol yaptı ve EVDE SORUN YOK diyerek YAPA EKİBİ kontrol etmeli diye arıza kaydı bıraktı gitti.

Umarım FATURA çıkarmazlar hiç kullanmadığım ve bağlanmayan internet için gider dava açarım.

Kim suçlu artık bilmiyorum TT mı yoksa Turknet yapa sorunu mu yıldım artık. Bir müşteri olarak benim uğraşmamam lazım böyle şeylerle…

1 Beğeni

İptal dilekçesini gönderdiniz mi?

Gönderemedim ki sürekli EKSİK VAR diyor. Dilekçe + kimlik tam istedikleri gibi jpd abone no yazıyorum her şey tamam eksik diyor.

Şimdi talebiniz başarıyla alındı mesajı geldi.

beni niye oyalıyorlar ki?

Eksik ne onu da söylemiyorlar varsa.

1 Beğeni

jpeg idi sonra jpg formatına çevirip bir daha yolladım önce reddedildi sonra kabul edildi mesajı geldi.

jpeg jpg farkı vardır belki.

1 Beğeni

Saçmalık olur ki zaten örnek resimlerinde “.jpg” olarak yazmışlar, göstermişler.
O kadar da değildir.

Bilemedim hocam :frowning: sen ne yaptım Türk Telekoma geçtin mi? Ben de başvurdum arayınca gelin diyeceğim. Turknet iptal olmadan bağlatıcam muhtemelen arada kaynamaz umarım. Binada 4-5 dairelik boş port var ankastre kutusunda olmadı yanına takarlar :smiley:

aha benim aklıma gelmişti demeyi sevmem ama bütün ihtimalleri değerlendirmek lazım.

1 Beğeni

Ben 1 hafta önce geçtim ana sağlayıcıya işte Türknet’i de 1 haftadır her yönden iptal etmek için uğraşıyorum.

ama jpg yollamış o da :grinning:

İyi hocam geçilebiliyorsa gelip sizin portta takılı deyip gitmesinler gerçi yapa ile türk telekom cihazı farklı sorun olmaz herhalde.

Hangi paket aldınız hocam? Selfy 35 mbps başvuracağım 12 ay taahhüt 95 TL :frowning:

papatya falına döndü iş.
jpeg, jpg, jpeg, jpg :roll_eyes:

Neden Türk Telekom? Yada TTNET

Türknette yaşadığım sorunlar ortada ona girmiyorum belki yapada belki telekomda sorun var bilemiyorum. Milenicom 85 TL diyor ama gördüğüm kadarıyla fiyat yükseltiyormuş mevcutlarda 90 yapmış.

Milenide de muhattabım yine telekom olacak ve buranın ekipleri olacak bir sorun olsa kötü niyetlilerse onu da çözmezler ama telekom olduğunda en azından santrale gittiğimde sizin müşterinizim ben diyerek muhattap alınabilirim. Turknet yapa da tanıdık saha ekibine bile müdahale ettiremedim eve kadar geldi kontrol etti santral bizde değil yapa bu dedi gitti.

Fiyat olarak 10 TL fazla ödeyeceğim 12 ay taahhüt vereceğim mantıklı geldi. Turknet yapa olsun istedim çok uğraştım olmadı.

1 Beğeni

Hayırlısı olsun iyi günlerde kullanın inşallah :+1:

1 Beğeni

Turktelekom geldi kurulumu yaptı sorun TURKNET ELEMANINDA ÇIKTI.

Delirdim vallahi. Kuruluma gelen eleman benim eve gelen kabloları YANLIŞ TAKMIŞ. Daha doğrusu kablolardan birisi doğru birisi YANLIŞ. Tek tek cihazlarla bakarak buldular eve gelen kabloyu.

Kurulum elemanında reglet pensesi bile yoktu maket bıçağıyla yapıştırdı geçti 15 gün boşuna uğraştım.

Şimdi hattaım 50 mbps’e kadar çıktı. (24 mbps kullanıyorum. Yetiyor muhtemelen üstüne ihtiyacım yok.)

Boşu boşuna Türknetten olduk hata kimdeymiş? Hata yine TÜRKNETTEYMİŞ maalesef. Telekom santralden doğru bağlamış gerçekten de sinyal geliyor. Hatta doğru bağlayınca modem daha telekom kullanıcı adı girmeden Turknet üzerinden sinyal almaya başladı…

Yerinde destek ekibi diye de AYNI ARKADAŞ geldi gitti adamda EKİPMAN YOK !

Rezillik yemin ediyorum.

12 ay sonra yaşarsak Turknete geçerim yapa devam ederse evime gelen kabloların resimlerini de çektim yanlışlık olmaz artık.

Buda böyle bir maceraydı…

1 Beğeni

TurkNet in abone kaybetmesine neden olan personelin ismini de paylaşsaydınız tam olurdu. İki kuruş az maaş verecekler diye yoldan adam mı toplamışlar. TurkNet in bu konuda ilgili firmaya bir uyarısı olmalı bence

3 Beğeni