Mikrotik Router SFP Portu

Bilgiler için teşekkürler. Sfp ile gpon arasında bu farkı yaratan kısım neresi? Ethernette gücün bir kısmı kablodan veri geçirmek için kullanılıyor onu biliyorum 2W kadar (10 ge için) geri kalan kısım nerede harcanıyor olabilir?

Konumuz o değil ki. Daha önce SFP takıp bağlantı kuran var mı diye sordum. Şuan aboneliğim başlamadı. Kablo çekildi binaya. Teknik destek alamıyorum. Buradan sormak istedim.

durum ledleri
led kontrolör
lazerin gücü farklıysa ordan bir miktar
ile
giriş voltajı ve çıkış voltajı aynı değilse voltaj dönüşümü için harcanan bir miktar kayıp olabilir…

fikir yürüttüm ustalar vardır onlar yanlışsam düzeltsinler lütfen

50 voltmu? benim bildiğim 3.3v ve/veya 5v kullanıyor PCB’ler

Ben bu konu için destek kaydı açtım. Temsilci bana siz sisteminizi kurun internete bağlanamıyorum diye destek kaydı açın saha ekibi gelip incelesin mümkünse yaparlar dedi :grin: Saha ekibinin direk bu böyle olmaz deme olasılığı da mevcut.
Sfp ile ont sonlandırma fttb bağlantıda kullanılıyor otel okul benzeri yerlerde de kullanılıyor. Aktif kullanımı bulunmakta.

Mikrotik kullandığım için şuan 30 volta kadar besleme yapabiliyorum. Her cihazın içinde step down converter ile besleme voltajı 3.3 ve 5 volta dönüştürülüyor. Ont de bunlardan biri. Ont içindeki bu step down converter entegresi yanlış hatırlamıyorsam 20.5 volta kadar gelen voltajla çalışabiliyor. Bu nedenle upsimi inşa ederken 4s li-ion kullandım 12-16.8 volt arası besleme veriyorum elektrik kesikken. Elektrik varken 19 volt gidiyor.
kullandığım mikrotik
resim
Bundan iki tane kullenıyorum bütün ağım bukadar.
Yakın gelecekte alacağım router
resim
Beslemede 50 volta çıkmayı planlıyorum.
resim
resim


Bu nedenle sfp istemekteyim. Bu ana router olduktan sonra elimdeki router ap ve dns server olarak çalışacak.

1 Beğeni

Bu arada Gigafiberde iseniz ve ONT Zyxel ise şunu temin etmeyi deneyin pmg3000-d20b

Gigafibere geçecek kadar şanslı azınlıktan değilim malesef :grin: Huawei hpsp2120 edindim. Dediğiniz sfp den italyada birtane buldum iletişime geçtim bakalım :grin: fiyatı makul olursa onu da alabilirim.

Üzerlerindeki markalardan ziyade içlerindeki chipset uyumları yeterli olur.
Nokia ONT diye Nokia GPON yerinde başka marka üretimi iki adet GPON-ONU sahibiyim.

GPON ONU kullanmak ile ONT kullanmak arasındaki en büyük fark bir tane adaptör eksiltmek. Götürüsü getirisinden fazla bir maliyet aslında. Sağlayıcılar bunarı sunsa ne güzel olur. Bak adam ne güzel istediği SFP girişinde kullanabiliyor.

Örnek;

1 Beğeni
/ppp profile
set [find] change-tcp-mss=yes
/ip firewall mangle
add action=change-mss chain=forward new-mss=1452 tcp-mss=1453-65535 \
 passthrough=yes protocol=tcp tcp-flags=syn
add action=change-mss chain=output new-mss=1452 tcp-mss=1453-65535 \
 passthrough=yes protocol=tcp tcp-flags=syn
add action=change-mss chain=postrouting new-mss=1452 tcp-mss=1453-65535 \
 passthrough=yes protocol=tcp tcp-flags=syn

veya

/ppp profile
set [find] change-tcp-mss=yes
/ip firewall mangle
add action=change-mss chain=forward new-mss=clamp-to-pmtu \
 passthrough=yes protocol=tcp tcp-flags=syn
add action=change-mss chain=output new-mss=clamp-to-pmtu \
 passthrough=yes protocol=tcp tcp-flags=syn
add action=change-mss chain=postrouting new-mss=clamp-to-pmtu \
 passthrough=yes protocol=tcp tcp-flags=syn

deneyebilirsiniz performans artışı için…

Teşekkürler.

1 Beğeni

birşey değil. benim evimde ~%15 olan retransmisyon+overhead miktarını yarıya düşürdü.

/ip settings
set tcp-syncookies=yes

fasttrack özelliği açıkken QoS çalışmaz. MT RB4011 alın fasttrack özelliğini kapatırsınız…