[ÇÖZÜLDÜ] Modem kullanıcı bilgileriniz ve bağlantı adresiniz birbirleri ile eşleşmediği için internet bağlantısı sağlayamıyorsunuz

Merhabalar,

Bugün saat 10:00’da modem’de herhangi bir ayar değişikliği yapmadığım halde internet erişimim kesildi.

İnternete bağlanmak istediğimde “ Modem kullanıcı bilgileriniz ve bağlantı adresiniz birbirleri ile eşleşmediği için internet bağlantısı sağlayamıyorsunuz” mesajı ile karşılaşıyorum.

Arıza kaydı açtığım zaman teknik ekip muhtemelen hattı kontrol ediyor ve ip adresi aldığım için herhangi bir sorun yok olarak arıza kaydını kapatıyor …

Modem arayüzünde

Hat Durumu “Showtime”

Hat Hızı Upstream * 797 kb

Hat Hızı - DownStream : 16385 kb

Internet bilgileri : Durum = UP

WAN Tipi : ATM WAN

Wan IP Adresi : 10.255.75.126

Ağ geçici : 172.17.1.75

Dns: 192.192.98.8

Olarak sorunsuz görünüyor, fakat internete bağlanamıyorum.

Yardımlarınızı rica ederim.

Selam modemini fabrika ayarlarına çevirip tekrar kurulum yapmayı dener misin ?

Merhabalar,

Modem’e reset attım ve kullanıcı adı - şifre bilgilerini tekrar girdim.

Aynı durum ne yazık ki devam ediyor.

Herhangi bir web sayfasına bağlanmak istediğimde yaklaşık 1 dk bekliyorum,

ardından Turk Net’e ait " Modem Kullanıcı bilgileriniz ve bağlantı adresiniz birbirleri ile eşleşmediği için internet bağlantısı sağlayamıyorsunuz" web sayfası açılıyor.

Bu arada modem arayüzünden Wan -ip adresi aldığımı görebiliyorum.
dns adreslerini de alabiliyorum

Aldığın ip adresini benimle paylaşır mısın ?

WAN Tipi: ATM WAN
Katman 2 Arabirimi: atm0(8/35)
Bağlantı Tipi: PPPoE
MAC Adresi: c0:25:e9:88:ae:fa
WAN IP Adresi: 10.255.75.170
Alt Ağ Maskesi: 255.255.255.255
Varsayılan Ağ Geçidi: 172.17.1.75
DNS Sunucusu (Birincil, İkincil): 193.192.98.8, 212.154.100.18

10 lu ip adresi aldığını görüyorum bu ip genelde hatalı kurulumdan kaynaklanıyor.

aynı hata bende de var 10 gündür internetim yok sistemde internet var gözüktüğü için ilgilenmiyorlar ayrıca bende vdsl olan hat şuan adsl çalışıyor ev telefonuda çalışmıyor

Modem’de herhangi bir değişiklik yapmadığım halde bu sorun oluştu,
yaklaşık 3 yıldır kullanıcı adı - şifre vs değiştirmedim modem’de.

Sorunun bugün kendiliğinden olması ve Modem’e hard reset attığım halde devam ediyor olması hatalı kurulum ihtimalini azaltıyor bence.

Normal şartlarda turknet ip’leri hangi bloktan veriliyor ?

kendi postunuz üzerinden yazmaya devam ederseniz sevinirim.

Hakan Bey, Benim ev telefonu da çalışmıyordu 2 gün önce arıza kaydı açtım, bugün bu hata ile karşılaştım, telefon hattı ile alakalı olabilir mi sizce ?

hat ADSL’e düşmüş ADSL’mi kullanıyorsunuz ?

1 Beğeni
Durum: UP
WAN Tipi: ATM WAN
Katman 2 Arabirimi: atm0(8/35)
Bağlantı Tipi: PPPoE
MAC Adresi: c0:25:e9:88:ae:fa
WAN IP Adresi: 10.255.75.82
Alt Ağ Maskesi: 255.255.255.255
Varsayılan Ağ Geçidi: 172.17.1.75
DNS Sunucusu (Birincil, İkincil): 193.192.98.8, 212.154.100.18
Internet Up Süresi: 0Gün 00:00:57

Yeni ip adresi bilgim yukarıda,

ADSL mi VDSL mi olduğunu bilmiyorum nereden öğrenebilirim ?
Eski faturalardan veya turknet online üzerinden öğrenebilir miyim ?

online işlemlerden paket bilgilerim bölümünü atar mısınız ?

ADSL kullanıyorsunuz tamam, kurulumu doğru kullanıcı adı ve şifreyle yaptığınıza eminseniz destek kaydı oluşturun.

Kullanıcı adı ve şifreyi turknet üzerinden değiştirebilir miyim ?
yani yeni bir kullanıcı adı ve şifre alabilir miyim ?

Yeni k.adı/şifre ile tekrar deneyeyim.

hayır oim üzerindeki modem kullanıcı adı ve şifresi ile kurulum yapmanız lazım.
Değiştiremezsiniz.

Modemi tekrar hard reset yapıp bir daha deneyeceğim, bakalım ne olacak.
Sonucu buradan bildiririm.
Teşekkürler Hakan Bey.

Modem’e hard reset attım ve tekrar internete bağlanmayı denedim, sonuç ne yazık ki aynı. Turk Net Yardım masası muhtemelen internet ip’si aldığım için sorun çözülmüş gibi ticket’ı kapattı nasıl bir yol izleyebilirim ?