Asus DSL-AC68U ipv6 test sorunu

Merhaba arkadaşlar, geçenlerde Online işlemlerden telapte bulunarak ipv6 aktif edilmesini talep ettim. Aktif edildi ve modemi kapatıp 15 saniye sonra tekrar açmam gerektiği söylendi. Modemi kapattım ve 15 saniye sonra tekrar açtım. Modemden kontrol ettiğimde modem ipv6 aldı ve bağlı olan cihazlarada ipv6 adresleri atandı fakat ipv6 testlerinden geçemiyorum. Konuyla ilgili Online işlemlerden kayıt oluşturdum evime Türktelekom saha ekibini yollamışlar internetiniz yokmuş diye ne alakaysa öyle bir talepte bulunmadım.

Sonuç olarak nasıl çözebilirim bu durumu?

Tedbir olarak soruyorum;
1- Ağ bağlantılarında ipv6yı açtınız mı?
2- Açıksa şayet sürücülerini güncellediniz mi?
Bunlardan dolayı ipv6 pcde kesinlikle kullanamazsınız bilginize…
şayet yapmadıysanız.
windows tuşu + r tuşuna basarak devmgmt.msc bu komutu yazın açılan yerde Ağ bağdaştırıcısını açın orada bulunan sürücülerden ethernette kullanmak istiyorsanız ethernet modelini kayıt edip gerçi size tavsiyem hem ethernet hemde wifiyi güncellemek olacaktır.
Bütün Wifi Marka Sürümleri İndirme Adresleri bu konuda artık sizinki hangi markaysa ona girin ethernet sürücüsünü de o sitelerden 1 tanesinde çıkacaktır zaten… güncelleyin. Uğraşmak istemiyorsanız sürücü güncelleme programı kurarak oradan güncelleme yapın.

1 - Evet ağ bağlantılarında ipv6 açık durumda
2 - Sürücülerde güncel şuanda.

Dediğim gibi cihazlar ipv6 adresinden ip alıyor ama testlerden geçemiyor

[Kablosuz] [IPv6] ASUS yönlendiricide [IPv6] nasıl kurulur? | Resmi Desteği | ASUS Türkiye buradaki yönergeleri dener misin?
1 de ipv6 sadece tek pcde çalışıyor diye duydum.

Ayarlar tam dediğiniz gibi fakat sonuç aynı. Testlerden geçemiyor

Muhtemelen sorunda burada başka cihazlara atanmış olması sizin bağlanamamanızın nedeni olabilir. Bu arada cihazlar derken neyi kastediyorsunuz? Router falan bağlı mı?

Şuanda mesela sadece tek bir cihaz bağlı ve yine aynı şekilde testlerden geçmiyor fakat gördüğüm kadarıyla ipv6 tanımlanmış.

Ağ bağlantılarından ipv6ya girip elden dns girer misin şunları
2606:4700:4700::1111
2606:4700:4700::1001

yine aynı hocam.

Modemi güncelledin mi?
Basic Config:
Connection type: (Options) Native/Static IPv6/Passthrough/Flet’s IPv6 service/Tunnel 6to4/Tunnel 6in4/Tunnel 6rd
Interface: (Options) PPP/Ethernet
DHCP-PD: (Options) Enable/Disable
Accept Default Route: (Options) Enable/Disable

IPv6 LAN Setting:
LAN IPv6 Address
LAN Prefix Length
LAN IPv6 Prefix
Auto Configuration Setting: (Options) Stateless/Stateful

IPv6 DNS Setting:
Connect to DNS Server automatically: (Options) Enable/Disable
Personal Note: I will most likely disable so I can use Quad9 DNS Servers.

Auto Configuration Setting:
Enable Router Advertisement: (Options) Enable/Disable

Bu ayarları dener misin?

Merhaba, aynı modem bende de var ve passthrough ile çalışıyor.