ZyXEL VMG8623-T50B - Görüş, İstek, Öneri

Tek yazılım harici malesef diğer sürümlerde çalışmıyor ipv6 madem istek sayfasına yazıyorum ipv6 nın çalışması için güncel bir yazılım istiyoruz tüm kullanıcılar olarak​:blush::pray:

1 Beğeni

Zayıflama değeri değişiyor mu? (attenuation)

İlk bağlantıda bu değer 8.0-8.1. Zamanla 8.2 gördüğü de oluyor. Birden değer 0.1 oluyor. Bağlantı gidiyor, modem ışığı kırmızı yanıyor, tekrar geri bağlanmıyor, tekrar bağlantı için müdahale etmek gerekiyor. Deneme amaçlı 5 saat kadar beklediğimde gelen bağlantıda download değeri 0.2-1 Mbps arası.
Bazen ilk bağlantıdan 5-10 dk sonra bazende 1-2 saat sonra oluşan durum. Örneğin dün 2 saatte 10-15 kez gerçekleşti.

1 Beğeni

Sorunun kaynağına ne olabilir diye bakınca iki durum ortaya çıkıyor. Saha dolabı ve modem chipset uyuşmazlığı ve bazı chipsetlerin bazı hat değerlerinde kararsız davranması.

zannetmiyorum öyle bir uyuşmazlık olsa sadece bir sürümde değil hiçbir sürümde çalışmaz.

VMG3625-T50B “V5.50(ABPM.3)b2_F0” Sürümüne Güncellenmiyor sorunu çözüldü mü?

vgm 3625 de bu sürümü artık bulamıyorum ipv6 görmüyor nasıl ulaşabiliriz abpm5 f1 son sürüm var şuan

buradan yükleyebilirsiniz ama uyarıyorum yüklemeden sonra modeminizin ara yüzüne giremeyebilirsiniz.
https://ext-tnfiles.turknet.net.tr/V550ABPM3b2_F0.rar

Bugun TurkNet any dask ile baglandı 2 ile 3 yükleyemediler 4 yüklendi ama çalışmadı modem degiştirecekler fabrikasyon 3 versiyonu varsa direk onu alacagım yoksa modem yine degişecek 3 yüklemeyi çalışacagız yeni modeme ama 5 de yeniden başlat yapıp deneyin 1 2 defa girdi cıktı sizde olabilir @KASPAROV

Verdiğim linkteki yazılımı yükleyince sorun oluyor diğer yazılımlarda sorun yok.

Bu sorunu bende 3625 ye yaşadım. Sebebi altyapının kötü olması. Hat desteklenen Adslde hız 12 ile 15 arasında vdsl de 9 ile 25 arasında gidip geliyordu. Üst komşum tplink 9970 dsmart kullanıyordu. Onda hat değerleri düşünce hemen kopuyor du. Sorun bölgeseldi. Yaklaşık 2 ay önce sokaklara tip-7 tip-23 kondu ve sorun ortadan kalktı. Size tavsiyem hızınızı düşürün. Başka çözüm bulamadım. Hat değerlerinizi düşük ve yüksek olduğu zamanlarda paylaşırsanız iyi olur.

Şu ana kadar kullandığım en stabil sürüm V5.50(ABPM.3)b2_F0 oldu son güncellemeden sonra birkaç sorunla karşılaştım ve eski sürüme geri dönüş yaptım.

TurkNet aboneliğim 2022 Mart ayında başladı. Başvuru esnasında modem talebinde bulunmamıştım. Şimdi satın almak istiyorum. Ancak, TurkNet sayfasında satın alabileceğiniz ürün bulunmamaktadır yazıyor. Sadece yeni aboneler modem alabiliyor diye öğrendim. Bu modemi alma hakkım hala var mı?

Tekrar merhaba, yeni bir firmware güncellemesi paylaşıldı ilgili kullanıcılara haber vermek istedim.

4 Beğeni

Online işlemler üzerinden modem satın al sekmesine bakmanız gerekiyor. Daha önce yeni aboneler olmak üzere bir kısıtlama vardı ama hala geçerli olduğunu sanmıyorum.

V6 calistiyormu acaba yenilikler varmı

Teşekkür ederim. Uzun süredir bekliyordum. Deneyen arkadaş var mı?

@umt61 C0 kodlu global yazılımdan bir farkını göremedim. Aynı şekilde ipv6 çalışsa da bağlantı durumunda gözükmüyor.

Bir ekleme yapayım. Global versiyonda WPA3 varken TurkNet’in sürümünde gözükmüyor. Gerçi bende WPA3 iyi çalışmamıştı. Belki o yüzden kapatmışlardır.

1 Beğeni

Bu model ve kardeşi 3625 ikinci el olarak çok sayıda karşıma çıktı. Tavsiye eder misiniz? Forumdan öğrendiğim kadarıyla pek bir sorunu yok ama…

Ucuz ise alınabilir.