Zyxel VMG8623-T50B Firmware güncellemesi yaparken hata veriyor

modem sürümümü V5.50(ABPM.3)b2_F0 bu sürüm olarak değiştirmek istiyorum ama hala başak bir sürümde kalıyor ve sürüm değişmiyor. Modem markası: Zyxel VMG8623-T50B
Ekran Görüntüsü (7)
sürüm günceller iken de bu yazı ile karşılaşıyorum. modemi mi resetleyip tekrar sürüm güncellemesi yapmalı mıyım ?

Merhaba bu belirttiğiniz yazılım vmg8623-t50b için ama vmg3625-t50b ye yükleniyor yanlız sizi uyarayım bu yazılımın ipv6 çalıştırmasından başka bir artı kısmı yok telnet üzerinden yükleme kilidini kaldırma yöntemi vardı bulabilirsem cevap vereceğim

1 Beğeni

Türknetten alınma modem

burdan indirip dener misiniz?

Bilgisayarınıza putty uygulamasını indiriyorsunuz. Arama kısmına 192.168.1.1 yazıp bağlanın kullanıcı adı admin standart password a modem araryuz şifrenizi gireceksiniz . Şifre girerken karakterler gözükmez yazmiyo gibi olur.
Komutlar
zycli fwidcheck off
zycli modelcheck off
Bundan sonra güncellemeyi yükleyebilirsiniz .
Yine yükleme yapacağınız zaman olmazsa bu konutları girerek yaparsiniz

1 Beğeni

Çözebildiniz mi? Aynı sorun bendede var

F0 sürümde daha mı iyi modem

Daha kötü tek iyi yönü ipv6 çalışıyor.

Peki şuan napcam ? Hangi sürümüyle kullanayım modemi ipv6 çalışmıyor şuan f1 yuklu

Kafam çok karışık yardımcı olursan sevinirim

3625 kullanıyorum ben destek olursanız sevinirim

bende 3625 kullanıyorum diğerlerine göre en stabili kullandığın sürüm herhangi bir sorunun var ise yardımcı olabilirim.