VMG3625-T50B global yazılım

Merhaba arkadaşlar modemimi son sürüme güncelledikten sonra aşırı wifi kopmaları yaşıyorum bu sorun beni çıldırtmış durumda zyxelin’in sitesinde global sürüme sürekli güncelleme geldiğini görmekteyim global yazılımı kuran varmı aranızda acaba? bazı yerlerde okudum global yazılım kurulmuyormuş modem brick oluyormuş aydınlatırsanız çok sevinirim şimdiden teşekkürler…

Merhaba global yazılımı şuan kullanmaktayım wifi konusunda bir sıkıntı yaşamıyorum. Modem kilitlenmesi konusuna gelirsek doğru yazılımı kurarsanız hiçbir problem yaşamazsınız modemin kullanılmaz hale gelmesinin en büyük nedenlerinden biri vmg8623-t50b model modemin yazılımının bu modemler aynı olduğunu düşünerek kurmaya çalışanlarda oluşuyor.

1 Beğeni

Geri dönüşünüz için çok teşekkür ederim dediğim gibi 3625 kullanıyorum ve madurluk yaşıyorum hatta zyxeli bile aradım kendileri de dediğim gibi modemin bozulabilceğini söyledi emin olmak için burada konu açtım. Peki bu global yazılımı kurarken normal şekilde mi kuruyorsunuz yoksa putty, telnet üzerinden komutlarla mı ona göre kuracağım. (:slight_smile:

Rica ederim global yazılımı kurmak için telnet veya putty üzerinden "“zycli fwidcheck off” komutunu girmeniz gerekmektedir.

1 Beğeni

Teşekkürler putty ile bağlanıp direkt bu komutu yazıyorum o halde herhangi bir dizine girmeme gerek yok değil mi?

1 Beğeni

Modemin arayüzüne program aracılığıyla girmeniz gerekmektedir.

Bu şekilde oldu doğru mu?

1 Beğeni

Aynen şimdi yazılımı güncelleyebilirsiniz temiz kurulum olması için şuan fabrika ayarına geçirin modemi sonra yazılımı yükleyin.

Çok çok teşekkür ederiz iyi ki bu formda varsınız herkese derman oluyorsunuz tekrar sağ olun :slight_smile:

1 Beğeni

Rica ederim elimizden geldiğince bilgimiz dahilinde yardımcı olmak için bütün yönetici arkadaşlar her zaman burdayız.:blush::pray:

2 Beğeni

Ekran görüntüsü 2022-04-24 140031

Dediklerinizi harfiyen yaptım ama bu hatayı aldım :frowning:

Putty üzerinden aynı işlemi bir daha uygulayın ve bu linkten yazılımı indirin.
Link

1 Beğeni

Öncelikle Zyxel in kendi sitesinden yazılımı indirdiyseniz
zycli modelcheck off
komutunu da diğer komut ile girip tekrar dener misiniz ?

1 Beğeni

Ben yazılımı zyxelin bu paylaştığını diyordum global bu olmuyormu? dediğinizi indiriyorum tekrar deniyorum

2 Beğeni

Bu son yazılım değil son çıkan global yazılım burdaki listedeki Link

Bu attığınızı deniyorum hemen, benim attığımı kurmuyor çünkü hata veriyor anlamadım. iyi ki brick olmadı :slight_smile:

1 Beğeni

Şuan bende bu modemi kullanıyorum abpm6 c0 yüklü
Kurduktan sonra wifi 2.4 GHz de b.g.n seçeneği bugda kalıyor seçilmemiş gözüküyor onu tekrar wifi ayarlarından bgn ye alın

2.4 ve 5 GHz birleşik kullanıyorum herhangi bir sıkıntı yaşamadım.

1 Beğeni

İp v6 kullanıyormusunuz dedikleriniz haricinde bir sorunu varmıdır, mesela 5ghz kopamaları gibi TurkNet yazılımında…

İpv6 sorunu bu sürümde çözülmüştür sadece bu sürümde pppoe profilini 0/35 olarak ayarlamayı unutmayın

Ve derken yine başarısız hatayı aldım :slight_smile: anlamadım turknetin son yazılımı olan f1’de kilitleme falan var sanırım bu eziyete mahkum kalacağım gibi gözüküyor…