Türknet'in ZyXEL modemiyle KDE connect kullanamıyorum

Bi süredir Tenda V300 kullanıyordum ve telefonumla bilgisayarım direk buluşuyordu. ZyXEL modemle birbirlerini görmüyorlar. Büyük ihtimalle benim bilmediğim bir ayar var, yardımcı olursanız sevinirim.

Merhaba, farklı bir forumda bir kullanıcı daha yaşamış belki, dediğiniz işlem Zyxel modem de yapılmıyor olabilir… Tenda V300 modem KDE connect ZyXEL VMG8623-T50b modemde kullanılmıyor | Technopat Sosyal
@muhep müsait olduğun da bakar mısın?

1 Beğeni

O kullanıcı da benim : )

Firewall ayarlarına bakınmaya çalıştım, ama bi işe yaramadılar. Aklıma başka bir şey de gelmedi zaten.

1 Beğeni

Haha:slight_smile: belki, fikri olan arkadaşlar vardır…

Telefon ve pc’nin ağ geçidi olarak Zyxel kullanıyorum, sorunsuz çalışıyor. UPnP ve UPnP NAT-T aktif.

Hocam bunların ne olduğu hakkında en ufak fikrim yok, nerede bulabileceğimi söylerseniz çok sevinirim.

Ağ Ayarı > Ev Ağı > uPnP

Bir kontrol edin isterseniz.


Bir de Zyxel’e ilk defa bağlanırken bilgisayardaki güvenlik ayarlarını değiştirmiş olabilir misiniz? Yeni bir ağ maskesiyle bağlandığınız yeni ağda Windows sorar güveneyim mi bu ağa ve beni ağdaki diğer bilgisayarlar görsün mü diye. Bağlı olduğunuz ağın profil ayarlarından bakabilirsiniz ona da:
NOT: KDE Connect’i ben Windows’ta kullanıyorum diye böyle yazdım ama siz bir Linux dağıtımıyla kullanıyorsanız işler farklılaşacak tabi.

1 Beğeni

Hay… Dediğin doğruymuş ben herhalde yanlışıkla Public seçmişim. Teşekkür ettim :smiley:

1 Beğeni