TP-Link TD-W9970 v3 Sorun

Bu modem üzerinden Turknet kullanan var mı acaba? Hızlı kurulum yaptırdım ve DSL’de hat değerleri gözüküyor. DSL ve İnternet ışığıda yanıyormuş ama internete girilmiyor. Sorun ne olabilir?

1 Beğeni

Kablolu denedin mi wifide sorun varmış o modemlerde

Dsl moduna bak annex a ve varsa adsl2 plus yada VDSL seç

Kablolu deneyemedim bir akrabamızın evine bağlandı ben uzaktan yardımcı oldum sadece hızlı kurulum aşamasında. Bigisayarları yok evde.

Bağlantı var şuan girmesi lazım

evet anlamadığımz konu orada aslında. DSL ışığı yanıyormuş. İnternet ışığıda yanıyormuş.

Dls modunu değiştirdiğinde de ışıklar yanıyor fakat bağlantı olmuyor bende o şekildeydi

ne yapmam lazım peki?

VDSL profilini tek tek güncelle biri tutar

öyle bir ayarım yok ki sorun orda

Dsl modülü yazan profil varya dostum vdsl2 yazıyor onu değiştir bir dene

nereden değişeceğini bilmiyorum

İzle baba bunu https://youtu.be/s36Q7fERj0Q

Arayüzdeki DNS’ler TurkNet’e ait değil doğru kurulum yaptığınıza emin misiniz?

1 Beğeni

Hızlı kurulumda herhangi bir seçenek vermiyor bana turknet kullanıcı adını ve şifresini girebiliyorum sadece. ekstra bir ayar yaptırmıyor

1 Beğeni

İnternet ilk bağlandığında kullanıcı adı ve bilgilerini girerken sadece 1 harfi yanlış yazmışım,tüm işıklar yanmasına rağmen intetnetr girmiyordu. Kullanıcı adı ve bilgilerinizi kontrol ettiniz mi doğru mu?

evet oimdeki bilgilerle giriş yapıyorum.

Türknet’ten arayıp sorunu çözmüşler. Nasıl çözüldüğünü bilmiyorum fakat halletmiş Türknet Ekibi arayarak