Sistemsel bir arıza nedeni ile aboneliğim iptal oldu

Merhabalar,
4 gün önce birden internetim gitti, modeme baktığımda DSL ışığının hiç yanmadığını gördüm. Hemen OIM üzerinden internetimin kesildiğine ve DSL ışığımın hiç yanmadığına dair Turk.net’e bilgi verdim. 4 gün sonra(bugün) arandım ve sistemsel bir arıza nedeni ile aboneliğiniz iptal olmuş ve yeni internet ve telefon başvurusu yapılması için onayınızı almamız gerekiyor dendi :slight_smile: Mecbur onayladım ama bu yeni internet başvuru sürecine çok benziyor ve muhtemelen bir 4-5 gün daha internetim olmayacak. Bu ne kadar saçma sapan bir olaydır ne yaşadığıma dair bir fikri olan var mı?

Umarım DH de okuduğum bir olay başınıza gelmemiştir. :thinking:

1 Beğeni

Aynı konuyu ben de okudum, umarım…

1 Beğeni

Neymiş acaba o konu?

Merhaba 1.5 haftadır benimde internetim yok ve dal ışığı gidip geliyor bazen hiç yanmıyor yansa bile sayfa 6 dk da videolar yüklenmiyor.bile 144 p de aynı sorunları yaşamış miydiniz

Konuyu bilmiyorum ama link paylaşırsanız öğrenmek isterim. Benim tahminim benim portumu başkasına verdiler yeni abonelikmiş gibi yeniden telekom dan port isteyecekler ve port yok yanıtını alacağım gibime geliyor. Bu kadar da rezillik olmaz diye kötü düşünmemeye çalışıyorum ama güven de vermiyorlar maalesef…

Mevzu bahis konuyu dün okumuştum. Çok yeni bir konu değildi fakat sizin duruma çok benziyordu. Şu an arıyorum, bulursam atacağım hocam.

Yok her şey düzgündü. 85mbit internetim vardı ve herhangi bir sinyal sorunum yoktu. Bir anda kestiler ve açıklamaları komik gerçekten. Muhtemelen bana laik görmediler bu interneti ne diyebilirim bilemiyorum.

Süper olur. Umarım tahmin ettiğim gibi değildir.

1 Beğeni

Buldum hocam, çok da eski bir konu değilmiş. Buyrun; https://forum.donanimhaber.com/olan-internetimi-kestiler--146645596

Oyy oyy oyy tam olarak tahmin ettiğim gibi :slight_smile: Bu kadar da rezillik olamaz diyordum oluyormuş pes!

benimde bi anda kesip 2 gün sonra 8mpbs olarak geri verdiler düzeltin diyorum tt a ilettik diyolar şaka gibi

Benim sorunum çözüldü. Sanırım bulunduğum konum itibari ile ya port problemi yoktu ya da farklı bir sorundan müzdariptim bilemiyorum. Ama garip bir sorun gerçekten. Turk.Net’in bu sorunu kimseye yaşatmamasını umuyorum.

1 Beğeni