Kurulum tamamlanmış olmasına rağmen aboneliğim aktif edilmedi

Merhabalar,
Turknet’den gelen ekip kurulumu tamamlamış olmalarına rağmen 3 gündür aktivasyonum yapılmadı.
Bir bilgilendirme de yapmıyorlar

Turknet oimden bakar mısınız lütfen gondeediginiz evraklar sisteme taranmış mı ?

Aktivasyon süresi 10 gündür. Takibini online işlem merkezi üzerinden yapabilirsiniz.

Online işlemlerden baktığımda Aktivasyon problemi diye bir kayıt açılmış. Konu TurkTelekom’a atılmış. TT bizden kaynaklı sıkıntı yok diyerek sorunu tekrar TurkNet’e atamış. Herkes bir birine atamış sorunu. Tam bi rezalet.

Sizin ankastre bağlantılarınız ve kablo çekme isleminiz tamam mı? Yada internetinizi prizden mı alacaksınız

Modem kurulumuna kadar herşey tamam. Prizden mi derken. Telekom hattı üzerinden gelen kablo ile alacağım internet hizmetini.

Prizden mı derken internetinizi odalardaki prizden mı alıyorsunuz yoksa dışarıdan harici bir kablo mu çektiniz ?

Bina girişinden, duvar arkasından odaya gelen kablo üzerinden alıyorum

TT gelip bina içindeki ankastreye etiketleme yapmış mı peki baktınız mı?

Ben bakmadım ama TurkNet’den gelen ekip bunun ile ilgili bişey demedi, sadece Aktivasyon yapılınca internetin geleceğini söyledi

Anladım hocam. Aşağıya inip ankastreye bir bakar mısınız. Turknet ekipleri kurulum yaptıysa TT onlardan önce etiketleme yapmış demektir isminizin yazılı olduğu kablonun mevcut halini aşağıdaki ankastreden resim olarak atar mısınız

5 saat sonunda konu otomatik olarak kapatıldı. Yeni cevap girilmesine izin verilmiyor.