IPv6 Tanımlandı ama çalışmıyor galiba

Dün türknetten mail ve sms geldi tebrikler IPv6 teknolojisini kullanacak ilk kullanıcılarımızdan birisiniz diye ilk olarak modemin arayüzünden baktım ama gözükmüyordu modemi açıp kapadım IPv6 tanımı yapılmış ama siteden kontrol ettiğimde IPv6 yok gözüküyor bir sorun var mıdır diye size sorayım dedim şimdiden teşekkürler.
Modemim Zyxel VMG8623-T50B
Yapa altyapısındayım



Burda gösterdiğim şekilde VMG8623-T50B - V550ABPM3b2_F0 firmware’ini kurup dener misin?

bu modem sürümünde aylardır çalışmıyor zyxel ede ilettim türknetede çözemediler

3 Beğeni

hangi sürümde çalışıyor peki, çalışıyorsada bu sürümden o sürüme geçiş yapabiliyor muyuz

benim şuanki sürümüm V5.50(ABPM.4)F0 bahsettiğiniz sürüme geçiş yapabiliyor muyum

Yapılıyor diye biliyorum, konuda gösterdiğim gibi indirdikten sonra firmware güncelleme bölümünden seçerek yüklemeyi dener misin?

1 Beğeni

Çözemediler mi yoksa çözmediler mi? Yani siz bildirimi yaptıktan sonra size olumlu olumsuz dönüş yapıldı mı?

Hocam sorun tamamen modem yazılımında yani durumu modemin teknik servisine bildirmek gerekiyor. E onlarda destek yok Türkiye’de ipv6 ya diyor.

Böyle bir döngü durumu söz konusu. Çık işin içinden çıkabilirsen🙂.

2 Beğeni

Dediğiniz gibi V5.50(ABPM.3)b2_F0 sürümüne geçiş yaptım şuan oldu sanırım

1 Beğeni

zyxel e ilettim türkiyede ipv6 kullanılmıyor diye diretti müşteri hizmetleri. 10 dk direndikten sonra yüzüme kapadı.

Türknette Emre beydi sanırım biz zyxel tarafı ile görüşüp bu sorun hakkında gereken işlemleri yapıcaz dedikten sonra geri dönüş almadım. Emre bey ile ne denediysek abpm4 te ve global sürümde çalışmadı ipv6

1 Beğeni