Hızım çok düşük

Altyapı sorgulamada 100 mbps alabiliyorum fakat speed test yapınca 35i geçmiyor hat değerlerim bunlar

merhaba ilk olarak hat zayıflaması çok az bir tık fazla 2.si net paketin kaç mbps lik tarife çünkü hızın 60 mbps e sabitlenmiş 60 mbpslik bir tarife olduğunu hiç görmedim yani bir yetkilinin hat değerlerini düzenlemesi lazım

100 mbps olan paketi kullanıyorum

hocam hız testini kablolu mu yoksa wifi üzerinden 2.4ghz veya 5ghz üzerinden mi yapıyorsunuz?

Wifi 2.4 ghz

şuan için 100 mbpslik paket kullanabileceğini pek zannetmiyorum çünkü max hat değerin 90 mbps civarı
sanırım hat hızının düşmesinin sebebi hat zayıflaman istersen modemi bir kere kapat aç hat değerlerin yine aynı ise ankastre dolabından ölçüm yap yine sorunun düzelmezse oim üzerinden arıza kaydı açıp hattını bir kontrol etsinler yine bir sonuca varamaz isen burdaki yönetici arkadaşlara bildiririz.

şuan 100 mbps e istesende ulaşamazsın hat hızın 60 mbps e sabitlenmiş durumda

Destek kaydı açtım ilgilenilmesini bekliyorum

büyük ihtimal yarın cevap verirler sen yinede modemi bir kapat aç 14 gündür açık belki crc veya fec hataları birikmiştir o yüzden hız düşümü yaşıyorsundur

Güncel durum budur

8.6 Snr değerinde 96315kbps yani 94 mbps hız alıyorsunuz çok iyi maşallah… Snr değeri değişen bir modem alsanız, santrale yakınlığınıza göre snr düşürüp net 100 alır, testlerde de 94.5 falan alırsın. Gerçi o tdw modemler hızı da yanlış gösteriyor. Yani olandan daha düşük. Nadir doğru gösterdiği oluyor :slight_smile:

Kullandığın modem tplink tdw9970 v3 o modemin aynısını kullandım senin sorunun aynısı başıma geldi sana tavsiyem eğer imkanın var ise o modemi değiştir ben o modemi kullanırken ayda bir senin hatanın aynısı oluyordu hat değerlerim yarıya düşüyordu.

Kesinlikle katılıyorum. TDW kullanır iken ping 21 idi gelen hızda 8 snrde 85 falandı. Keenetic aldım ping 17 lere hızda 90 ları görmüştü. Yalnız şöyle bir durum var TDW de hiç wifi sıkıntısı yaşamadım ben. Yeni modemde de yaşamıyorum ama eski telefonlarda (Samsung j7) anlık wifi kopup gelme sorunu var. Yeni nesil telefonlarda problem yok 2.4ghz bu arada…

Aynen wifi konuşunda 10 numara diğer modemlere göre

Altyapı sonuçlarım bu

Portunda 100 mbps hız var büyük ihtimal kablonda sorun var kablonu elektrici yardımıyla değiştir sorunun ve hız düzelecektir ve dikkat et elektrikçi kablonu eksiz bir şekilde çeksin araya priz,ek vs koydurma

Merhaba @TheSlord, destek kaydı numaranızı benimle özel mesaj üzerinden paylaşırsanız size bu aşamada elimden geldiği kadarıyla yardımcı olmaya çalışırım.

1 Beğeni

Kutudan cat 6 taktırsam değişiklik olur mu?

1 Beğeni

Kaliteli bir bakıra sahip bir kablo olsa yeter

1 Beğeni

İyi bi yalıtım ve kaliteli bakır cat6 kablo çok daha iyi sonuç verebilir.