Günde 15 civarında kopma sorunu yaşıyorum

Merhabalar. Türknet’e geçeli 3 gün oldu ve problem yaşadıktan sonra internet üzerinde araştırma yaparken bu forumu keşfettim ve yardım etmeye gayret eden benden bilgili arkadaşların olduğunu görünce danışmak-fikir almak istedim. TTNet 16 mbps’ e kadar ADSL kullanıyordum Özgür İletişim 75 Paketine geçiş yaptım. Türknet’e abone olurken Zyxel VMG3625-T50B modemini sipariş ettim, bunu kullanıyorum.
İlk gün 65 mbps’yi gördüm indirme hızı 8MB/s falan görünce çağ atlamış gibi hissettim kendimi o yüzden hızdan çok feragat etmek de istemiyorum. Şu an Türknet Online İşlemler / Teknik Bilgiler sekmesinden indirme hızım 43.62 olarak gözüküyor. Dün sabah vakitlerinde 45’ti gece biraz daha inmiş, gece arıza kaydında bulunmuştum sanıyorum kasıtlı olarak indiriliyor.

HAT DEĞERLERİM

xDSLFwVersion:      FwVer:5.12.21.0_B_A60901 HwVer:T14.F7_0.0
   Line State:      Up
   Modulation:      ITU G.993.2(VDSL2)
   Annex Mode:      ANNEX_B

=============================================================================
INP downstream: 25677
INP upstream: 14905
shineGINPdownstream: 0
shineGINPupstream: 0
reinGINPdownstream: 0
reinGINPupstream: 0

TPSTC type: 64/65B PTM TC

near-end interleaved channel bit rate: 0 kbps
near-end fast channel bit rate: 44677 kbps
far-end interleaved channel bit rate: 0 kbps
far-end fast channel bit rate: 8192 kbps

near-end FEC error fast: 4991262
near-end FEC error interleaved: 0
near-end CRC error fast: 47915
near-end CRC error interleaved: 0
near-end HEC error fast: 0
near-end HEC error interleaved: 0
far-end FEC error fast: 2742
far-end FEC error interleaved: 0
far-end CRC error fast: 1
far-end CRC error interleaved: 0
far-end HEC error fast: 0
far-end HEC error interleaved: 0
DSL uptime : 1:59, 13 secs
DSL activetime :0 min, 21 secs

Downstream:
relative capacity occupation: 100%
noise margin downstream: 7.8 dB
output power upstream: 8.7 dbm
attenuation downstream: 11.6 dB

Upstream:
relative capacity occupation: 100%
noise margin upstream: 14.2 dB
output power downstream: 13.3 dbm
attenuation upstream: 5.0 dB

Bit table:
carrier load: number of bits per tone
tone 0- 31: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 11
tone 32- 63: 00 30 11 11 10 11 10 11 11 22 10 11 21 00 12 22
tone 64- 95: 31 21 12 12 33 22 22 11 12 20 00 00 00 00 00 00
tone 96-127: 00 00 00 00 00 01 10 00 00 00 00 01 10 11 00 00
tone 128-159: 00 10 00 01 00 00 10 00 00 01 20 00 02 02 10 00
tone 160-191: 10 12 12 23 43 54 45 76 76 24 43 33 32 22 01 10
tone 192-223: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

İki gündür DSL en fazla 3.5 saat civarında kopmadan kalıyor sonra gidip geliyor. Gidip gelmesi 1 dakikadan fazla sürmüyor.
FEC ve CRC hataları fırlamış durumda, SNR Margin downstream 7.8-8.2 arasında gidip geliyor bazen 5’lere falan indiğini gözlemledim 10 saniyelik yenilemeler arasında. Sinyal zayıflaması ise çok sorunlu değil sanırım.

Ekran aa2022-01-10 121443

Türknet’in sitesinden yaptığım altyapı sorgulamasında da 49 mbps’ye kadar VDSL desteklediğini söylüyor ancak 3 gün önce abone olana kadar 79 mbps görünüyordu, bir ay kadar önce TTNet müşteri hizmetleri ile konuştuğumda onlar da 79 mbps ye kadar hız alınabilir demişti. Yukarıda belirttiğim gibi modemi kurduğum gün 65 mbps’leri gördüm.


LAN bağlantısı ile yapılmış hız testi.


Ping ve Tracert değerleri.

Kopmanın nedeninin modem olabileceğini sanmıyorum zira zaten sıfır modem, yeni geldi. Hatalı bir yazılım falan olsa böyle ara ara kopmalar yapar mı?

Sokağın başındaki telekom kutusu 130 metre. Bu mesafe ideal bir mesafe sayılabilir mi?
(Bu arada bu konuyu oluştururken de internet koptu, yani 2.5 saati geçmedi).


Bu apartmanın girişindeki internet kutusu (!) fotoğrafın çekildiği tarafa en yakın, kapağın üstünden aşağı doğru kıvrılan kablo benim kablom. Daha önce gelen TTNet ekibi çekmişti kabloyu. İç taraftaki tellerin falan tamamen dışarıda olduğunu yeni fark ediyorum. Bu kabloyu direk modeme bağlıyorum.

Kablo: CAT 5 UTP Data Kablo.
Kablodan modeme bu şekilde ek yapılmıştı.
Alt komşumuz stabil bir şekilde alıyormudur bilmiyorum ama 70mbps’leri gördüğünü söylemişti, TTNet kullanıyorlar.

Arkadaşlar epey ayrıntılı bir mesaj attım sanıyorum, yardımcı olabilirseniz çok müteşekkir olurum. Türknet online işlemlerden arıza kaydı oluşturmuştum, az önce aradılar ama görevli arkadaşla iletişime geçemeden geri kapandı ses gelmedi. Benzer durumları oraya da mesajla bildirdim. Eğer sorunu çözebilirsem buraya da yazar benzer sorun yaşayanlara faydalı olmaya gayret ederim.
teşekkürler.

Arızanın düzeltilmesi için Türk Telekom saha ekiplerine arıza iş emri iletilmiş. Bakalım ne olacak…
Bu sefer de hızım 37.66 mbps’ye indirildi. SNR Margin downstream 9.2 görünüyor.

Senin konuyla ne kadar alaklı bilemiyorum, ama yapabiliyorsan o modemi iade et. Benim aylarca başımı ağrıttıktan sonra gidip piyasadaki en ucuz vdsl modemlerden tenda v300’ü aldım ve bütün kopmalar çözüldü.

He sorun biraz da hattaymış, başka bir sebeple ekipler bi temizlik yaptı kutuda ve bu da çalışmaya başladı. Ama hala nadiren de olsa tekliyor ve benim anlayabildiğim kadarıyla daha hassas bi cihaz. Şahsen TR şartlarının hassaslığı kaldırabildiğini düşünmüyorum. (ama buralarda modemden memnun olan da var, tercih senin)

Benim hız baştan 35mbit bu arada.

Bu modemden önce yıllarca Zyxel 1312-b10d modemini kullanıyordum, 16 mbps’ye kadar ADSL olarak. Son zamanlarda onda da sık sık kopmalar oluyordu.
Bilemiyorum hocam sorun nedir tam olarak, eğer saha ekipleri gelip bir kontrol ederlerse anlayacağım. Sorun modemdeyse de umarım iade konusunda sıkıntı çıkarmazlar.

Merhabalar, öncelikle yaşamış olduğunuz kopma sorunu nedeniyle üzgün olduğumuzu bilmenizi isterim. Kopma sorununun birden fazla sebebi olabilir. Arkadaşlarım sizi zaten doğru bir şekilde yönlendirerek hizmetinizin incelenmesi için TT tarafına arıza iş emrinizi oluşturmuşlar. Umarım kısa süre içerisinde sorununuz giderilir.

Bu arada sormadan edemeyeceğim. İç tesisatınızda bir ek, kablo onarımı, hasarı vs gibi bir durum var mı?

Teşekkür ederim. Ankastreden gelen kablonun ucu resimdeki gibi boştu o yüzden modeme bağladığım DSL kablosuyla bu şekilde bağladılar. Bunun dışında herhangi bir ek yok. Ankastreye kadar takip ettim ve herhangi bir hasar görünmüyor, onarım da yapılmadı.

CAT 5 kablo ve modemin arasındaki DSL kablosu oldukça eski, kopmaların nedeni bu olabilir mi sizce?

Nedeni bu olabilir :frowning: Biraz enteresan bir bağlantı gibi duruyor :frowning: Yakınlarınızda elektrik işlerinde anlayan biri olursa isterseniz ondan yardım talep edin.

Tabii bu arada TT’nin incelemesini de bekleyelim. Belki arka planda size kadar gelen kablolarda da bir sorun varsa tespit edilsin ve gerekli işlemler yapılsın.

Türk Telekom incelemesinden sonra sorun çözülemezse bir elektrikçi bulmam ya da saha ekiplerinin yardımına başvurmam gerekecek anlaşılan.
Normalde Cat 5-6 kablolarının ucu doğrudan modeme bağlanabilecek şekilde mi olmalıydı?

Açıkcası böyle de olur ama sorunlar çıkartabilir. Direkt olarak modeme kadar eksiz gelse süper olur. Etkisini hızlarınızda vs görebilirsiniz.

Bu sabah Türk Telekom ekipleri aradılar, gelip sorunu hallettiklerini söylediler ve sonra fiber altyapı için imza almaya evin önüne kadar geldiler ama daireye gelen hızı falan ölçmediler, hatta arabadan dahi inmediler.
Sorun çözüldü mü diye hat değerlerine bakmak istedim ama modem arayüzüne ulaşamadım, kullanıcı adı ve şifre hatalı dedi. Ben de modeme reset attım ama sonra DSL ışığı hiç yanmadı. Yeni arıza kaydı oluşturamadigim için mevcut kaydin altina bu sorunu ekledim ama 3 saattir dönüş yapilmadi.
Beklemekten başka yapabileceğim bir şey var mı?
(Online Işlemler / Teknik Bilgiler kısmında fiziksel durum (vae) kapalı görünüyor).