VMG8623-T50B Modem güncelleme sonrası paket kaybı sorunu

Merhaba,
Gün geçmiyor ki TürkNet ile başka bir sorun çıkmasın ortaya…
Açtığım bir destek kaydı “Network birimleri tarafından kontrol ediyor” aşamasındaydı ve 10 günlük kontrol sürecinde modemi en son yayınlanan sürümüne güncelledim. Modemi güncellediğim için midir yoksa Network birimleri tarafından mı bilmem yoğun bir paket kaybı sorunu var.
Resimde görünen 1.sekme(hop) paket kaybı 1 hafta - 10 gün öncesine kadar yoktu.

Screenshot_1

Sözde müşteri hizmetinin verdiği komik cevap:
türknetbotu

35 Mbps hızın sorunsuz ulaştığı hali bu mu?

Yok mu yardımcı olabilecek biri?

aynı sorunu bende yaşıyorum banada sorun yok diyip kapatıyorlar

1 Beğeni

Müşteri hizmetlerinin packet loss’u bilip bilmediğinden şüpheliyim. Sürekli hızın modeme geldiğini söylüyorlar, ki o da gelmiyor, ayrı bir konu. Aynı cevapları atmaya devam etsinler bakalım.

kesinlikle anlamıyorlar bilgisiz ve saçma sapan cevaplar verip kapatıyorlar arızayı yani rezillikten başka birşey değil bu

1 Beğeni

Üzüldüğüm şey şu : Türkiyenin en hızlı internet sağlayıcısı TürkNet.

global sürüme geçmeyi denermisin çözüm olarak ve ocakta güncelleme çıkıcak galiba

Hocam ben global sürümü bulamadım. Size zahmet VMG8623-T50B modelin indirme linkini atabilir misiniz?

1 Beğeni

Global sürüm bu fakat türknetten bir önceki sürüm ben ikisinide denedim fark görenedim zyxel sitesinde aralık 2020 de yeni sürüm çıkacak yazıyor ama hala çıkmadı eğer kurmak isterseniz burdan yardım alabilirsiniz

https://mobile.donanimhaber.com/zyxel-vmg8623-t50b-turknet-in-verdigi-yeni-modem-inceleme--142650232-1

1 Beğeni

Eyvallah, güncelleyebildim. Güncelledikten sonra PingPlotter üzerinden test yaptığımda 1. ve 2. sekmede paket kaybı bazen oluyor bazen olmuyor. Anlamış değilim.

Edit:

1 Beğeni