Türknet ipv6 nın aktif edildiğini söylüyor ama ipv6 aktif değil

Türknete ipv6 için destek kaydı attığımda beni arayıp ipv6 nın aktif olduğunu söylediler. Ama internette yaptığım testlerde ipv6nın aktif edilmediğini gördüm. Aktif edildi diyorlar ama testte hatta bi kaç testte aktif olmadığı gözüküyor ne yapmam gerekiyor.

Modem ayarlarınızı yaptınız umarım. Yoksa gözükmesi normal.

evet yaptım keenetic marka modem kullanıyorum ve bu sitede keenetic modemlerde ipv6 nasıl aktif edilir diye bi konu vardı ordan bakıp aktif ettim modem ayarlarından ama yine yok

Modem arayüzünde ipv6 adresiniz gözüküyor mu?

nasıl yani nerden bakacağım modem arayüzünün hangi kısmından

Maalesef keenetic kullanmıyorum bu konuda bilgi veremem. Ama keenetic de ipv6 sorunuz çalışıyor diye biliyorum. Bilen arkadaşlar yardım edecektir.

tamamdır teşekkür ederim

Merhaba türknet müşeteri hizmetleri dün ipv6 hizmetimi aktifleştirdi t50b cihazımı modem
Arayüzü üzerinden ayarlarınıda yaptım, fakat ben statik ip kullanıyorum statik ip için ek bir ayar yapmalımıyım?
2. Sorum ise ipv6 hizmetini ev içinde bulunan
Tüm cihazlarda sorunsuz kullanabilirmi?
3. Sorum ise pc wifi ile ipv6 ya sorunsuz baglanırken kablolu baglantıda devreye girmiyor sebebi ne olabilir konu ile ilgili yardımcı olurmusunuz

ipv6 kullanıyorsanız, sakın statik ipv4 satın almayınız. ben satın aldığım gün ipv6 atamam silindi.

ipv6 atamanız aynı gün iptal oluyor. sebebini anlamamıştım;
bilgiyi veren müşteri hizmetlerinden, Sadık G…

Bunların aynısını uygulamama rağmen bende hala ipv6 aktif değil.

Bir haftadır ipv6 sorunu var. Yalnız değilsiniz.

IPv6 sorunu yaşayan kullanıcılar; kullandığınız modeminizin teknik servisine bir yazın, yapılacak ekstra ayarlar olabilir duruma göre ve yine IPv6 ile çıkış yapamazsanız arıza kaydı açın veya mevcut kaydınızdan sorunun modeminiz de olmadığını belirtin.