Sanırım VDSL'e geçtim

Herkese merhaba arkadaşlar geçen günlerde Turknet’e geçtim ve 75mbsp’e kadar hız alabileceğim söyleniyordu geçtikten sonra 12mbsp civarlarında hız alıyordum ve destek kaydı oluşturdum ilk başta santral’e çok uzak olduğum geçemeyeceğim söylendi ama tekrar kontrol etmelerini söylediğim de YAPA altyapısına geçişimin beklendiğini geçtiğim zaman bilgilendirileceğimi ve hızımın artacağını söylediler bugün bir kaç saat boyunca internetim yoktu ben de kendim çözmeye çalışırken bir şeyler yaptım ve internet geldi ama onunla mı alakalı denk mi geldi bilmiyorum, neyse hız testi yaptığımda 50mbsp download 20mbps upload aldığımı gördüm şuanda online işlemler kısmından teknik bilgilere giremiyorum ve geçtiğime dair bir mesajda almadım bunlardan daha da ilginç olanı ben kaydolurken 35mbsp lik paketle kaydolmuştum ama santrale uzak olduğumu söyledikleri zaman 16 mbsplik pakete almışlar beni benim anlamadığım şuan nasıl bu paketle 50mbsp aldığım şuanda VDSL’e geçtiysem neler yapmam gerektiğini söyler misiniz internetten gördüğüme göre modemi resetlemem falan lazımmış sanırım ya da paketimi mi arttırmalıyım

Şu an yapa da olduğunuzu düşünüyorum. Çünkü vae de 20 mbps upload paketi yok. Şu anlık bir şey yapmayın teknik bilgilere girdiğiniz zaman vae mi yapa mı anlaşılır

belki bir şey anlayabilirsiniz teknik bilgiler’e girdiğim zaman tek bu çıkıyor

Serkan Bey, modeminizi fabrika ayarlarına döndürüp yeniden kurulum yapın. Daha sonra modem arayüzünden hat değerlerinizi SS alıp buraya ekleyin lütfen.

1 Beğeni

Ben SNR değerimi değiştirdiğimde böyle olmuştu birkaç saat içinde düzelmişti isterseniz tekrardan bakın değerler gelmiş olabilir