İnternet Var Olarak Gözüküyor Fakat Kullanılmıyor

Günaydın 2019 yılından beri aynı konumda TürkNet kullanmaktayım ve herhangi bir sorun yaşamadım 5 senelik yeni sayılır bir binada oturuyorum ve geçmiş 2 senede vaadedilen 35 MB hızı 35 hatta bazen 36 MB olarak alıyorum fakat dün akşam saatlerinden beri internette ve modemde bir değişiklik olmamasına rağmen internetim kullanılamıyor hat değerlerini ve modem bilgilerini paylaşıyorum üniversite öğrencisiyim bugün canlı sınavlarım olduğu için tez vakitte çözülmesini temenni ediyorum.
Modem= TP-Link W9960

Benim de sahur vakti internetim koptu geri geldi. Geri geldiğinde çoğu internet sitesine giriş yapamıyorum. Twitter, twitch, speedtest, fast, turknet.com açılmıyor fakat youtube ve google’a girebiliyorum. Modemin aldığı değerler aynı, bir kaç defa kapatıp açtım fakat değişiklik olmadı.

1 Beğeni

aynı sorun bende de var, ip var internet yok.

1 Beğeni

Garip bir şey farkettim YouTube’da bir videoyu mobil veri ile açınca Wi-Fi ile devam ediyor veya önerilenlerdeki videolara giriyor fakat video atayamıyorsunuz veya YouTube’a gidemiyorsunuz önce mobil veri ile girmeniz gerekiyor gerçekten saçma sapan bir durum.

Merhaba, modeminize yeniden kurulum yapmanızı tavsiye ederim eğer manuel dns girili ise otomatiğe alıp deneyin yada değiştirip deneyin.

@EnesYildirim Özelden M.no iletir misin ?

Modeme yeniden kurulum yaptım 2-3 kere buna göre ek olarak da zaten otomatikle olan DNS ayarlarını Google ve cloudflare DNS’leri denedim bir etki olmadı hala hiçbir yere girmiyor tek fark videoları mobil veri ile açıp devamını Wi-Fi ile getirebiliyorum

@EnesYildirim Hattında bir işlem sağladım, kullanım yapmayı kontrol eder misin?

Uğur bey merhaba. Şimdi benim yurtdışı çıkışı gayrettepe türk telekom üzerinden bunu türk.net in kendi çıkışına alabilirmiyiz? Türk telekom üzerinden ping çok oluyor yayın yaptığından sorun çıkarıyor. Varmı yapabileceğimiz bir şey.

Maalesef, pop noktalarına müdahale edemiyoruz.

Bu değerler Ordu dan hocam. Yani bu kadar fazla ping almam beni bitiriyor anlık yaptım. Sizin yapabilecek bir şeyiniz var mı? Siz veya @EFG yapamazsa bunu destek kaydıyla hiç çözemeyiz.

1 Beğeni

Yurt dışı sitelere çıkarken Gayrettepe Pop’ını eksiltme gibi bir durum maalesef söz konusu bile değil.

Ayrıca google.com yerine 8.8.8.8’e test yaparsan doğru sonucu bulursun, Türkiye’den direkt google.com’a bağlantı yapılmıyor.
Aksine Google’ın Türkiye için ayrı peeringi mevcut.

Evet şu an internet hızımda 2-3 MBps ilk bir kayıp dışında stabil çalışıyor bir sorun yok teşekkür ederim.Sorunun neyden kaynaklandığını öğrenebilir miyim? Tekrar olursa düzeltmek amacıyla.

1 Beğeni

8.8.8.8 daha vahim. Bakın sizde şaşıracaksınız atayım çok saçma bir yönlendirmem var. Yani şimdi siz bakın değerler normal mi? Yani oturup ağlamalık @EFG de bakabilir Normal ise normal deyin :smiley: .

Sorun DSLAM tanımlarıyla ilgiliydi, tanımları yeniledim.

1 Beğeni

Uğur hocam benimde tüm pinglerim artmış durumda. Valve önceden 62 gelirdi şuan 70 74 geliyor. Google 67 gelirdi 78 79 civarı geliyor. İstanbul a önceden 23 ping ile gidiyordum şuan 30 ile gidiyorum. Bu sorun biz Gayrettepe sonrası gibi denk geldi ama sizin dediğinize göre sorun Gayrettepe kaynaklı değilmiş. Benim durumumu kontrol ederseniz sevinirim. Bir diğer sorun ise sunucuların ve kullanımın en az olduğu saatlerde test yapmama rağmen eski maks hızıma çıkamıyorum. Hat değerlerimde bir sorun yok her zamanki gibi.
Abone No özelden iletiyorum.

Uğur hocam bendede bi sıkıntı var gibi sana zahmet göz atsan

traceroute to 8.8.8.8 (8.8.8.8), 30 hops max, 38 byte packets
1 172.17.1.211 (172.17.1.211) 8.360 ms
2 31.223.29.110 (31.223.29.110) 5.203 ms
3 31.223.29.113 (31.223.29.113) 5.865 ms
4 159.146.22.118 (159.146.22.118) 17.625 ms
5 159.146.22.234 (159.146.22.234) 19.014 ms
6 195.175.51.209 (195.175.51.209) 53.264 ms
7 212.156.121.138 (212.156.121.138) 56.810 ms
8 81.212.202.19 (81.212.202.19) 52.506 ms
9 212.156.104.156 (212.156.104.156) 73.584 ms
10 142.250.168.28 (142.250.168.28) 32.194 ms
11 *
12 8.8.8.8 (8.8.8.8) 25.451 ms