Hızım 1mbps'ye kadar düştü

Selamlar,
Evvelsi günün gecesinde internet kopması yaşadım, geri bağlanacak gibi değildi ve ben de ilk çare modeme reset attım ve atarken internet ışığının yanmadığını fark ettim. Reset attıktan sonra modem olması gerektiği gibi çalışıyordu, ne dsl ne internet ışığında modemde görünen bir zıtlık yoktu. Bilgisayarın başına geçince tiryakisi olduğum sarı ünlem beni bekliyordu. Yine aklıma gelen ilk çare sorunları gider, modeme tekrar reset at, bilgisayarı kapat-aç, modemi kapat-aç, modem sayfasından yeniden başlat, ne yaptıysam fayda etmedi (Sorunları gider yaptığım zaman “oturum açma işleminizi tamamlayın” yazan bir pencereyle karşılaşıyordum). Daha sonra fark ettim ki sarı ünlem sadece bilgisayarı çalıştırdıktan sonra 5-10dk içinde kayboluyordu ve görünürde hiçbir sorun kalmıyordu. Ne var ki hız testi yaptığım zaman 1mbps’ye kadar düştüğünü gördüm. Hal böyle olunca google’dan arama yapmak bile işkence gibi oldu. Arıza kaydı oluşturdum fakat 2 gündür geri dönüş alamadım.

  • Türk telekom’dan türknete geçtim ve türk telekom’un sağladığı TD-W9970 modemini kablosuz olarak kullanıyorum

Yardımcı olursanız sevinirim.

modem hat değerlerini atar mısın

internet hızını kablolu deneme şansın var mı

maalesef ethernet kablom yok oldum olası kablosuz kullanıyorum


benim de hızım düştü yine başladık

Ekran Alıntısı2
hızım speedteste bile dayanmıyor ancak turknetin hız testiyle bakabiliyorum

Modemi kapatıp açıp yeniden test etmeyi dener misiniz?

Denedim, dediğim gibi tekrar aynı hızda ve sarı ünlem var ki büyük ihtimalle birazdan kaybolacak fakat hızım aynı seviyede seyretmeye devam edecek.

denedim düzelmedi halen aynı