Gigafiber Wi-Fi hız düşüklüğü

Merhaba, yaklaşık 3 aydır gigafiber kullanıyorum. Ethernet kablosuyla sorunsuz olarak 900 Mbps’lerde download ve upload hızları görüyorum. Ancak TurkNet tarafından verilen Zyxel VMG3625-T50B ve VMG8623-T50B ile kablosuz olarak genellikle speedtestte maksimum 330 Mbps alıyordum. nPerfte de 400 Mbps civarı alıyordum.

Sorun routerdan kaynaklı olabilir diye düşünerek önce TP Link Deco M4 2’li paket aldım. Hem Zyxel Routerı bridge moda alıp ona bağlayarak hem de doğrudan GPON/ONT cihazına bağlayarak denedim. Onunla da kablolu bağlantıda 900’lerin üstünü görebildim. Ancak kablosuz hızları yine 300’lerde kaldı.

Sonra Deco M4te AC1200 seviyesinde olduğu için TP Link Archer AX50 Wi-Fi 6 router aldım. Teorik değerleri toplam 3000 Mbps, 5 Ghz değeri 2402 Mbps, 2.4 Ghz değeri 574 Mbps olan bu Routerı da doğrudan GPON/ONT cihazına bağladım ve kablolu değerlerde yine 900 Mbps hızları gördüm.

Ancak kablosuz olarak yine 300 Mbps’lerde hız alabiliyorum. Kullandığım cihazlar İphone 13 Pro, iPad Pro 11", MacBook Pro M1, tamamı Wi-Fi 6 teknolojisini destekleyen cihazlar.

Ben router’a 900 Mbps giren interneti neden kablosuz olarak 300 Mbps’nin üzerine çıkaramıyorum. İnternette incelemeleri izliyorum, AX50 ile kablosuz 600-700 Mbps alabilen kişiler var.

Yardımcı olabilecek biri var mıdır acaba?

Merhaba

Routerda ki wifileri iki ye ayırıp 5g’yi 80 ve kanalı en son yapar mısın değişen birşey oluyor mu ?

Merhaba, pingim 4’ten 30’a çıktı, hız 100 Mbpsye düştü. 80 Mhz 128 (DFS) kanalında

Telefonun en fazla 400 destekliyor olabilir

Kullandığım cihazları yazdım konuda, hepsi güncel üst düzey cihazlar.

Bilmiyorum vallahi :slight_smile:

Yok mu moderasyondan bilgili biri acaba

1 Beğeni

Merhaba @mtbrhnkc, bu konu hakkında bize bir destek kaydı oluşturdunuz mu? Eğer oluşturduysanız bana özel mesaj üzerinden oluşturduğunuz destek kaydınızın numarasını iletir misiniz?

Merhaba, destek mesajları sınırlı karaktere sahip olduğu için açmamıştım. Şimdi kısaca açıklayarak açtım. Kayıt numarası 52501805. Teşekkür ederim.

Merhaba, destek kaydıma gelen cevabı paylaşıyorum.

Aynı sorun bendede var. İphone 11 kullanıyorum. 350 mbpsyi hiç bir şekilde geçmiyor. Kullandığım modem türknetin verdiği Zyxel VMG3625-T50B modemi. Sorunun çözülürse eğer nasıl çözdüğünü de buraya yazar mısın?

Müşteri numaranızı bana özel mesaj üzerinden iletir misiniz?

Ben konuyu arkadaşlarıma bir kez daha sorarak size dönüş yapacağım. Anlayışınız için ben size teşekkür ederim.

Merhaba özelinize bakarmısınız teşekkürler.

Mesajınızı aldım. Dönüş yapacağım. Teşekkürler.

1 Beğeni

Sanırım sorun bununla alakalı olabilir. Modemin arayüzüne girip 5ghz ayarlarında kanal seçimi oto’daydı. Önce 48 e alıp denedim 300 mbps yi geçmedi. 44 e alıp tekrar denedim şuan 530 mbpsleri alıyorum. Eğer denemediysen 5 ghz ayarları içinde bir dene.

Anlık olarak yaptığım hız testi. @mtbrhnkc Sunucu grid telekom olarak değiştir öyle dene