Bugün yine Internet kesildi ve ardından hız düştü

1:30 saat önce sorun tekrar yinelendi. Genel bir sorun mu var acaba ?
Destek kaydı açtım.

image
@EFG @Ugur.Aydogan @Baran

Tekrardan destek kaydı oluşturun bölgede altyapı çalışması yapılıyor olabilir. Temsilci gerekli incelemeleri yaptıktan sonra tarafınıza geri dönüş sağlayacaktır.

1 Beğeni

Altyapı çalışması yok. Ya abone eklendi ya da bir kullanıcı hızını arttırdı. @ModeratriX

Temsilciyle görüştüm. Hattımın YAPA’da gözüktüğünü söyledi. O yüzden olabilirmiş. VAE’ye geçti fakat hat değerleri değişmedi.

Sorunum çözülmedi olarak işaretleyin detaylı inceleme istediğinizi belirtin.

1 Beğeni

Kayıt açık hala sıkıntı yok. İnceleniyor şuanda.
Hızınızın aniden düştüğünü belirttiniz. İlgili arızanız hakkında arka planda çalışmalarımız devam etmekte olup gelişme olması durumunda sizi bilgilendireceğimizi belirttim.

İlginç bir sorun yaşıyorum gerçekten :smiley:

Bende 35mbps YAPA kullanıyordum gece internetim kesildi 13 oldu alt yapıda sıkıntı var dediler VAE’ye geçiş yaptım şimdi 100mbps kullanıyorum garip gerçekten

1 Beğeni

1-2 aya yavaş yavaş düşer. Yeni abonelikler veya abonelerin hız arttırımıyla beraber.

Saha dolaplarına Turknet YAPA altyapısı koyma planı varmış. Doğru mu bu ? @Baran O yüzden bu hıza düşmüş. Şuan VAEdeymişim fakat Turknet kullanıcılarına saha dolabına YAPA koyacaklarmış. Yani 91 mbps alacakmışım ve upload en yüksek hızda verilecekmiş. Doğru mu bu ? :slight_smile:
İlk defa böyle bir şey duyuyorum :smiley:
23.40da YAPA’yı test etmişler.
@EFG
Teşekkürler,