Bir türlü IP alamıyorum

Modem geleli ve takalı yaklaşık 7 gün oldu ama 7 günün sonunda bir türlü ip alamadım. Modemi düzgün kurduğumdan eminim. Başlangıçtan vazgeçmek istemiyorum aldığım hız çok iyi çünkü. :frowning:
(Ayrıca 5Ghz bağlantım modem ayarlarından ismini değiştirip 2.4’ten ayırmama rağmen bilgisayarımın adaptörü bulamıyor Not: evet kullandığım adaptör dualbant 5ghz görüyor ac destekli)

Aktivasyon bitmemiş olabilir mi? Yeni abone misiniz?

Evet yaklaşık 10 gün önce başvurdum TurkNet’e fakat online işlemlere girdiğim zaman girer girmez karşımda ‘‘aktivasyonunuz tamamlandı’’ yazıyor. Zaten modemin bana geldiği günden bir gün önce aktivasyon tamamlandı yazısını görmüştüm.

1 Beğeni

Modemi fabrika ayarlarına geri döndürüp tekrar kurulum yapın. Kullanıcı adı ve şifresi kısmına dikkat edin. :thinking:

Denedim fakat şu an tekrar deniyorum.

1 Beğeni

Yok maalesef yine olmadı.

1 Beğeni

Aynı sorun benimde başıma gelmişti modem kurulumundan sonra modemi VDSL sinyali alıcak şekilde kurduğunuzdan emin olmalısınız.

Defalarca denedim hep aynı şey “Varsayılan ağ geçidi” ni kapattığım zaman modemdeki internet ışığı hiç yanmıyor fakat açtığım zamanda da kırmızı yanıyor bir türlü bulamıyor ip

Turknet ekiplerinin sana ip ataması gerek yani aktive etmesi gerek. Aktivasyon olmadı diye kayıt aç. IP atasınlar. Eğer DSL internet ışığı yanıyorsa

dsl ışığı yanıyor hocam. arıza kaydı oluşturdum teknik destek de geldi ama sorunun turktelekomda olduğunu söylediler turk telekom da önceki gelişinde bağlantıda bir sıkıntı olmadığını söylemişti ya bakalım artık gittiği yere kadar :frowning: dediğini şu an yapıyorum hocam

1 Beğeni

Herhangi bir gelişme yok. Acaba Statik IP alsam durum çözülür mü diye düşünüyorum.