Asus AC750 DSL-AC51 sürekli "Uzak sunucudan yanıt yok" diyor

Ya “Sürüm 1.1.2.3_790 2019/12/12” ya "Sürüm 1.1.2.3_743 2019/07/15 " sürümünü denedim çünkü güncelle deyince ilk bu güncellemelerden birini aldım. Ama yine aynısı olmuştu. sonra şu anki sürüme yükledim. Yine de döndürmemi tavsiye ediyor musunuz?

Sorun o sürümlerdede var ise sürüm değiştirmeyin hat değerlerinizi atarmısınız? Kontrol edelim.

2 Beğeni

Modemin arayüzünden dsn adreslerini 1.1.1.1 ve 1.0.0.1 yapıp dener misiniz?

1 Beğeni

Turknet arıza kaydı oluşturdum, Turk Telekom geldi aşağıdan bir şeyler yaptı sanırım.
Şimdilik 2-3 saattir sorun yok. Eğer olursa DNS değiştirmeyi deneyeceğim.
Teşekkür ederim sizlere.

1 Beğeni

Umarım tamamen sorun çözülmüştür. :pray: İyi günlerde kullanın. :smiling_face_with_three_hearts:

1 Beğeni

“Sistem Günlüğü>DSL Günlüğü” kısmından “DSL Exchange(DSLAM)” markasını söyleyebilir misiniz?

Sürümü 790’a çekin kullanın. Hattınız da zayıflama var ek, dsl prizi, splitter kullanmayın veya yenileyin. Elektrikçi ile ankastre/direk, kablo ölçümü/kontrolü yapın.

Önceki TP-Link TD-W9960 modemimde hiç kopma olmuyordu neredeyse. haftada bir belki. Modemde sorun olabilir mi?

DNS değiştirmeyi yaptım ama bakalım.

Modem kablosuz ayarları nasıl olmalı Aylar önce aynısını yaşadım. Sorununuz büyük ihtimal ile yazılım kaynaklı 790 veya 700 sürümlerini deneyin. Ek, dsl prizi, splitter de etkileyebiliyor. Ayrıca aşırı crc olması durumun da kopma, hızınız da verimsizlik, ping yükselmesi gibi durumlar meydana gelir. Hat değerlerini resim olarak yarın atarsanız tekrar inceliyelim değerlerini.

790 yapmak için mesela, indirip “karşıya yükle” demem yeterli olur mu? downgrade için başka işlem gerekli mi?

Şu anda 790’a çektim firmware’yi. (downgrade işlemi uzun bir işlem ama zor değilmiş şuradan bakılabilir.)

Önceden 2 saatte kesin bir kopma oluyordu. Şu an 10dk oldu.

Kopma olursa ya da olmazsa yazacağım.

Hayır, yine kopma yaşadım.

@TworA

Ayrıca, kullandığım modem bir yıl önce alınmış ve yaklaşık 10 aydır da kullanılmıyormuş, kendisi kullanırken bir sorun yoktu diyor.

Modemle alakalı bir sıkıntı olduğunu sanmıyorum. Asus modem kullanmayalı çok uzun zaman olduğu için net bir şey söyleyemeyeceğim ancak modemi test etmek amacıyla farklı bir hatta takıp durumu değerlendirebilirsiniz. Modem değiştirdiğinizde durum yine aynıysa sorun cihaz kaynaklıdır.

Hangi modemi kullanıyorsunuz? Bunu iade edip TPlink vr300 veya Keenetic Omni dsl ya da ac750 almayı düşünüyorum, hangisi iyi olur?
Keenetic Extra biraz pahalı kaçıyor.

Daha önce de konunuzda yazmıştım ancak pek dikkate almamışsınız anlaşılan :slight_smile: Keenetic Omni DSL + Mi Router 4A Giga kullanıyorum ben. Omni yalnızca Modem olarak iş görürken yayını Mi Router üzerinden yapıyorum. Keenetic’te 3.6 Beta 0 ROM kurulu, Mi R4A ise X-WRT üzerinde çalışıyor. Elinizde çalışan ve VDSL destekli bir cihaz varsa yalnızca Router da alabilirsiniz ancak yoksa Modem/Router bakmanız gerekecek.

Mi R4A : https://bit.ly/3cqiA10 Keenetic Omni DSL: https://bit.ly/3ajQFxd

Kusura bakmayın, benim hatam gözden kaçırmışım. Teşekkür ederim. Bunu iade edip Omni DSL e geçiş yapacağım kısmetse.
kaç gündür çektiğim çile de yanıma kâr kalıyor sanırım :slight_smile:

1 Beğeni

Ek, dsl prizi, splitter kullanıyorsanız kaldırın veya yenileyin/değiştirin. Hat değerlerinizi farklı bir modem ile giriş sağlayarak değerleri tekrar paylaşın. Değerler de söz konusu değişiklik olmaz ise İç tesisatı kontrol ettirin.

duvarın içinden gelen bir kablo, (sanırım DSL) direkt olarak modeme bağlanıyor.

Onun dışında bir eki ya da splitter kullanmıyoruz.

turk.net modeminiz açık kalsın dedi diye denemedim henüz, yarın sabah da düzelme olmazsa modemi üst katta deneyeceğim. Burada da eski modemi deneyip resim atayım. Teşekkür ederim.

Bekliyorum. Hattınız da kesilme olduğu zaman veya olacağı zaman Turknet’e bildirin.